Hintergrundprozesse beeinträchtigt / Background processes impaired
Incident Report for smenso
Resolved
Alle Systeme sind wieder verfügbar.

All systems good to go again.
Posted Jan 24, 2022 - 18:42 CET
Monitoring
Wir haben die Ursache identifiziert und bereits einen Fix auf alle Systeme ausgerollt. Wir beobachten die Situation weiter.

We have identified the cause of the issue. A fix is currently being rolled out to all systems. We continue to monitor the situation.
Posted Jan 24, 2022 - 18:32 CET
Update
Wir untersuchen das Problem weiter. Dienste und die Applikation sind derzeit nicht verfügbar. Wir entschuldigen uns für die Unannehmlichkeiten.

We are continuing to investigate the issue. Services and the application are currently not available. We are sorry for the inconvenience.
Posted Jan 24, 2022 - 17:37 CET
Investigating
Wir untersuchen das Problem. Diverse Hintergrundprozesse laufen aktuell fehlerhaft bzw. verzögert. Es betrifft u.a. E-Mail-Benachrichtigungen und berechnete Zahlen, die sich nur verzögert aktualisieren.

We are currently investigating this issue. Various background processes are currently delayed. Among other things e-mail notifications and calculated number fields that update with a delay, are affected.
Posted Jan 24, 2022 - 16:32 CET
This incident affected: Web Application and Backend Services.