Clouddienste teilweise nicht erreichbar / Cloud services are partially unavailable

Incident Report for smenso

Resolved

This incident has been resolved.
Posted Sep 22, 2026 - 09:24 CEST

Monitoring

Ein Fix wurde implementiert. Wir beobachten die Systeme Weiter.
-
A fix has been implemented. We are monitoring the results.
Posted Sep 22, 2026 - 01:24 CEST

Identified

Wir haben die Ursache gefunden und arbeiten an einer Lösung. Die meisten Workspaces sind bereits wieder online.
-
The cause has been identified and we're working on a solution. Most workspaces are online again.
Posted Sep 22, 2026 - 01:00 CEST

Investigating

Einige Workspaces sind aktuell nicht erreichbar. Wir untersuchen das Problem.

-

Some workspaces are currently unavailable. We are investigating the issue.
Posted Sep 22, 2026 - 00:19 CEST
This incident affected: Web Application, Backend Services, Admin Center, Authentification, and API.